How to install libsnapper2 on Debian 9 (Stretch)