How to install libsnapper-dev on Debian 9 (Stretch)