How to install libsmraw-utils on Debian 9 (Stretch)