How to install libsmraw-dev on Debian 9 (Stretch)