How to install libsmokeqtscript4-3 on Debian 9 (Stretch)