How to remove libsmokeqtgui4-3 from Debian 9 (Stretch)