How to remove libsmokeqtdeclarative4-3 from Debian 9 (Stretch)