How to install libsmokeqtcore4-3 on Debian 9 (Stretch)