How to install libsmokeqt4-dbg on Debian 9 (Stretch)