How to install libsmokeqt3support4-3 on Debian 9 (Stretch)