How to install libsmokenepomuk3 on Debian 9 (Stretch)