How to install libsmokeakonadi3 on Debian 9 (Stretch)