How to remove libsmi2-dev from Debian 9 (Stretch)