How to install libsmi2-dev on Debian 9 (Stretch)