How to install libsmi2-dbg on Debian 9 (Stretch)