How to install libsmi2-common on Debian 9 (Stretch)