How to install libsmdev1 on Debian 9 (Stretch)