How to install libsmdev-utils on Debian 9 (Stretch)