How to install libsmdev-dev on Debian 9 (Stretch)