How to install libsm6-dbg on Debian 9 (Stretch)