How to install libsm-doc on Debian 9 (Stretch)