How to install libslv2-9 on Debian 9 (Stretch)