How to install libslurmdb29-dbg on Debian 9 (Stretch)