How to install libslurmdb-dev on Debian 9 (Stretch)