How to remove libslurm-dev from Debian 9 (Stretch)