How to remove libslp1 from Debian 9 (Stretch)