How to install libslp1 on Debian 9 (Stretch)