How to remove libslp-dev from Debian 9 (Stretch)