How to install libslp-dev on Debian 9 (Stretch)