How to install libslicot-dev on Debian 9 (Stretch)