How to remove libslice35v5 from Debian 9 (Stretch)