How to remove libslice-java from Debian 9 (Stretch)