How to install libslice-java on Debian 9 (Stretch)