How to remove libsixel1 from Debian 9 (Stretch)