How to install libsixel1 on Debian 9 (Stretch)