How to remove libsixel-dev from Debian 9 (Stretch)