How to install libsixel-dev on Debian 9 (Stretch)