How to install libsiscone-spherical0v5 on Debian 9 (Stretch)