How to install libsis-base-java on Debian 9 (Stretch)