How to install libsipxtapi-doc on Debian 9 (Stretch)