How to remove libsipxtapi-dev from Debian 9 (Stretch)