How to remove libsimple-validation-java from Debian 9 (Stretch)