How to install libsimple-validation-java on Debian 9 (Stretch)