How to install libsimple-http-java-doc on Debian 9 (Stretch)