How to install libsimple-http-java on Debian 9 (Stretch)