How to install libsiloh5-0 on Debian 9 (Stretch)