How to remove libsilly from Debian 9 (Stretch)