How to remove libsilly-doc from Debian 9 (Stretch)