How to remove libsilly-dev from Debian 9 (Stretch)