How to install libsilly-dev on Debian 9 (Stretch)